Summoners Aeon Battle - Forum Index du Forum
FAQ  Rechercher  Liste des Membres  Groupes d'utilisateurs  Profil  Se connecter pour vérifier ses messages privésConnexion   S'enregistrer
Auteur Message
<  v5
screamers
MessagePosté le: Mer Fév 27, 2008 8:09 pm  Répondre en citant



Inscrit le: 26 Sep 2006
Messages: 284

screamers a écrit:
- Cliquer sur l'image mise en ligne, cela ouvre l'image. (apres avoir validé par "host it")
- Clique droit sur l'image, "copier l'adresse de l'image".


Wink



Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
InnerKollaps
MessagePosté le: Jeu Fév 28, 2008 11:47 am  Répondre en citant



Inscrit le: 02 Oct 2006
Messages: 314
Localisation: Montréal, QC

Hyppelos a écrit:
Merci pour toutes ces infos. La plupart je connaissais déjà, la ou je galère, c'est avec l'utilisation d'imageshacks et surtout quelle adresse je dois prendre et comment mettre les bonnes balises sur le forum.

Prends toujours le dernier lien où il y a marqué "Direct link to image".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hyppelos
MessagePosté le: Jeu Fév 28, 2008 4:46 pm  Répondre en citant



Inscrit le: 30 Oct 2007
Messages: 67

Je dois vraiment être nul, mais ça ne marche toujours pas Sad

Si je pouvais avoir un exemple avec mon lien. Mais pas un exemple qui affiche l'image directement, mais un exemple ou il y a juste une petite faute ce qui me permet de la corriger dans mon post Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Lightning Flik
MessagePosté le: Jeu Fév 28, 2008 8:33 pm  Répondre en citant



Inscrit le: 26 Sep 2006
Messages: 147

Fais un quote sur le message de screamers, tu sauras ce qu'il a écrit comme ça Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
screamers
MessagePosté le: Jeu Fév 28, 2008 9:00 pm  Répondre en citant



Inscrit le: 26 Sep 2006
Messages: 284

Hyppelos a écrit:
Je dois vraiment être nul, mais ça ne marche toujours pas Sad

Si je pouvais avoir un exemple avec mon lien. Mais pas un exemple qui affiche l'image directement, mais un exemple ou il y a juste une petite faute ce qui me permet de la corriger dans mon post Wink


dans ton post, tu as mis l'adresse de l'image seule :
http://img401.imageshack.us/img401/2361/chimresv5zt0.jpg

Pour afficher l'image, il faut mettre dans ton post cette adresse entre les 2 balises "Img" (en haut a droite de l'endroit ou tu ecris le post. (ci dessous ca ne marche pas parce que j'ai mis un espace entre [ et img]
[ img]http://img401.imageshack.us/img401/2361/chimresv5zt0.jpg[/img]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hyppelos
MessagePosté le: Jeu Fév 28, 2008 10:10 pm  Répondre en citant



Inscrit le: 30 Oct 2007
Messages: 67



Bon problème régler en fait j'avais torouver depuis longtemps mais le BBcode était desactivé dans tout mes messages roh snif la honte Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Toutes les heures sont au format GMT + 2 Heures

Voir le sujet suivant
Voir le sujet précédent
Page 7 sur 7
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7
Summoners Aeon Battle - Forum Index du Forum -> Place du village - Partie actuelle

Poster un nouveau sujet   Répondre au sujet


 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum





Powered by phpBB © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com

Anti Bot Question MOD - phpBB MOD against Spam Bots
Inscriptions bloqués / messages: 8454 / 0